Hatena::Grouparaistudy

czk-htnの日記

2009-12-30

[] wicket-auth-roles-1.3.7 と JDK-1.4 06:45

もしかして wicket-auth-roles-1.3.7 って JDK-1.4 で使えない?Java5必須ですか。

トラックバック - http://araistudy.g.hatena.ne.jp/czk-htn/20091230